» Ubuntu » Paket

Error

two or more packages specified (ibus-m17n lucid)