» Ubuntu » Paket

Error

two or more packages specified (pyvnc2swf natty)