» Ubuntu » Paket

Error

two or more packages specified (sdlbasic natty)