» Ubuntu » Paket

Error

two or more packages specified (vdr-plugin-freecell natty)