» Ubuntu » Paket

Error

two or more packages specified (glib2.0 oneiric)