» Ubuntu » Paket

Error

two or more packages specified (gtk+3.0 oneiric)