» Ubuntu » Paket

Error

two or more packages specified (maven-war-plugin oneiric)