» Ubuntu » Paket

Error

two or more packages specified (ganeti-instance-debootstrap quantal)