» Ubuntu » Paket

Error

two or more packages specified (gksu-polkit quantal)