» Ubuntu » Paket

Error

two or more packages specified (localization-config quantal)