» Ubuntu » Paket

Error

two or more packages specified (run-one quantal)