» Ubuntu » Paket

Error

two or more packages specified (sandbox-upgrader quantal)