» Ubuntu » Paket

Error

two or more packages specified (supervisor quantal)