» Ubuntu » Paket

Error

two or more packages specified (ttysnoop quantal)