» Ubuntu » Paket

Error

two or more packages specified (yum-utils quantal)