» Ubuntu » Paket

Error

two or more packages specified (jasmin-sable quantal)