» Ubuntu » Paket

Error

two or more packages specified (oss-preserve quantal)