» Ubuntu » Paket » trusty (14.04LTS) » libdevel » libsoup-gnome2.4-dev
precise  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ Källkod: libsoup2.4  ]

Paket: libsoup-gnome2.4-dev (2.44.2-1ubuntu2.1 och andra) [security]

Länkar för libsoup-gnome2.4-dev

Screenshot

Ubunturesurser:

Hämta källkodspaketet libsoup2.4:

Ansvarig:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GNOME Maintainers (E-postarkiv)
  • Andreas Henriksson
  • Debian GNOME Maintainers (E-postarkiv)
  • Emilio Pozuelo Monfort
  • Michael Biebl

It should generally not be necessary for users to contact the original maintainer.

Liknande paket:

HTTP library implementation in C -- GNOME support development files

Andra paket besläktade med libsoup-gnome2.4-dev

  • beror
  • rekommenderar
  • föreslår
  • enhances
  • dep: libsoup-gnome2.4-1 (= 2.44.2-1ubuntu2) [ej amd64, i386]
    HTTP library implementation in C -- GNOME support library
    dep: libsoup-gnome2.4-1 (= 2.44.2-1ubuntu2.1) [amd64, i386]
  • dep: libsoup2.4-dev (= 2.44.2-1ubuntu2) [ej amd64, i386]
    HTTP library implementation in C -- Development files
    dep: libsoup2.4-dev (= 2.44.2-1ubuntu2.1) [amd64, i386]
  • sug: libsoup2.4-doc
    HTTP library implementation in C -- API Reference

Hämta libsoup-gnome2.4-dev

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Version Paketstorlek Installerad storlek Filer
amd64 2.44.2-1ubuntu2.1 6,0 kbyte120,0 kbyte [filförteckning]
arm64 2.44.2-1ubuntu2 5,8 kbyte119,0 kbyte [filförteckning]
armhf 2.44.2-1ubuntu2 5,8 kbyte117,0 kbyte [filförteckning]
i386 2.44.2-1ubuntu2.1 5,9 kbyte117,0 kbyte [filförteckning]
powerpc 2.44.2-1ubuntu2 5,8 kbyte117,0 kbyte [filförteckning]
ppc64el 2.44.2-1ubuntu2 6,1 kbyte122,0 kbyte [filförteckning]