» Ubuntu » Paketler

Error

two or more packages specified (libffcall1-dev lucid)