» Ubuntu » Paketler

Error

two or more packages specified (libncurses5-dev lucid)