» Ubuntu » Paketler

Error

two or more packages specified (libqt4-dbus lucid)