» Ubuntu » Paketler

Error

two or more packages specified (makedev lucid)