» Ubuntu » Paketler

Error

two or more packages specified (proftpd-basic lucid)