» Ubuntu » Paketler » precise (12.04LTS) » virtual » libdbm-ruby1.9.1
lucid  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]

Sanal Paket: libdbm-ruby1.9.1

Bu bir sanal pakettir. Sanal paketlerin tanımı için Debian ilkesine bakın.

libdbm-ruby1.9.1 sağlayan paketler

libruby1.9.1
Libraries necessary to run Ruby 1.9.1