» Ubuntu » Paketler » precise (12.04LTS) » libs » multiarch-support
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Kaynak: eglibc  ]

Paket: multiarch-support (2.15-0ubuntu10.13 ve diğerleri) [security]

multiarch-support için bağlantılar

Screenshot

Ubuntu Kaynakları:

eglibc Kaynak Paketini İndir:

Geliştirici:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Dış Kaynaklar:

Benzer paketler:

Transitional package to ensure multiarch compatibility

multiarch-support ile İlgili Diğer Paketler

  • bağımlılıklar
  • tavsiye edilen
  • önerilen
  • enhances
  • dep: libc6 (>= 2.13-0ubuntu6) [armhf, i386]
    Embedded GNU C Library: Shared libraries
    ayrıca şunun tarafından sağlanan bir sanal paket libc6-udeb
    dep: libc6 (>= 2.3.6-2) [amd64, powerpc]

multiarch-support indir

Tüm mevcut mimariler için indir
Mimari Sürüm Paket Boyutu Kurulu Boyut Dosyalar
amd64 2.15-0ubuntu10.13 4,4 kB203,0 kB [dosya listesi]
armhf 2.15-0ubuntu10 4,4 kB201,0 kB [dosya listesi]
i386 2.15-0ubuntu10.13 4,4 kB203,0 kB [dosya listesi]
powerpc 2.15-0ubuntu10 4,4 kB201,0 kB [dosya listesi]