» Ubuntu » Paketler

Error

two or more packages specified (emacs23-lucid raring)