» Ubuntu » Paketler

Error

two or more packages specified (libgudev-1.0-dev raring)