» Ubuntu » Packages » trusty-backports » oldlibs

Software Packages in "trusty-backports", Subsection oldlibs

apache2.2-common (2.4.10-1ubuntu1.1~ubuntu14.04.2)
Transitional package for apache2
kdeconnect-kde (0.7.3-0ubuntu1~ubuntu14.04.1) [universe]
transitional package for kdeconnect-kde
libapache2-mod-proxy-html (1:2.4.10-1ubuntu1.1~ubuntu14.04.2) [universe]
Transitional package for apache2-bin