» Ubuntu » Packages » trusty-updates » perl

Software Packages in "trusty-updates", Subsection perl

libapparmor-perl (2.8.95~2430-0ubuntu5.1)
AppArmor library Perl bindings
libdpkg-perl (1.17.5ubuntu5.3)
Dpkg perl modules
liblwp-protocol-https-perl (6.04-2ubuntu0.1)
HTTPS driver for LWP::UserAgent
libparse-pidl-perl (2:4.1.6+dfsg-1ubuntu2.14.04.3)
IDL compiler written in Perl
libsvn-perl (1.8.8-1ubuntu3.1)
Perl bindings for Apache Subversion