» Ubuntu » Packages » trusty-updates » sound

Software Packages in "trusty-updates", Subsection sound

audacity (2.0.5-1ubuntu3.2) [universe]
fast, cross-platform audio editor
audacity-data (2.0.5-1ubuntu3.2) [universe]
fast, cross-platform audio editor (data)
banshee (2.9.0+really2.6.2-2ubuntu2.1) [universe]
Media Management and Playback application
banshee-meego (2.9.0+really2.6.2-2ubuntu2.1) [universe]
Media Management and Playback application - MeeGo extension
gstreamer1.0-pulseaudio (1.2.4-1~ubuntu1)
GStreamer plugin for PulseAudio
kmix (4:4.13.3-0ubuntu0.1) [universe]
volume control and mixer
kscd (4:4.13.3-0ubuntu0.1) [universe]
audio CD player
lmms (1.0.0+stable-0ubuntu1) [universe]
Linux Multimedia Studio
lmms-common (1.0.0+stable-0ubuntu1) [universe]
Linux Multimedia Studio - common files
mumble (1.2.4-0.2ubuntu1.1) [universe]
Low latency VoIP client
mumble-dbg (1.2.4-0.2ubuntu1.1) [universe]
Low latency VoIP client (debugging symbols)
mumble-server (1.2.4-0.2ubuntu1.1) [universe]
Low latency VoIP server
mythmusic (2:0.27.0+fixes.20140324.8ee257c-0ubuntu3) [multiverse]
Music add-on module for MythTV
phonon (4:4.7.80-0ubuntu1~ubuntu14.04)
multimedia framework from KDE - metapackage
phonon-backend-gstreamer (4:4.7.80-0ubuntu2~ubuntu14.04)
Phonon GStreamer 1.0.x backend
phonon-backend-gstreamer-common (4:4.7.80-0ubuntu2~ubuntu14.04)
Phonon GStreamer 1.0.x backend icons
phonon-backend-gstreamer1.0 (4:4.7.80-0ubuntu2~ubuntu14.04)
transitional package
phonon-backend-gstreamer1.0-common (4:4.7.80-0ubuntu2~ubuntu14.04) [universe]
transitional package
phonon-backend-null (4:4.7.80-0ubuntu1~ubuntu14.04)
multimedia framework from KDE - null back-end (no real back-end)
phonon-backend-vlc (0.7.80-0ubuntu1~ubuntu14.04) [universe]
Phonon VLC backend
phonon-dbg (4:4.7.80-0ubuntu1~ubuntu14.04)
multimedia framework from KDE - debugging symbols
phonon4qt5 (4:4.7.80-0ubuntu1~ubuntu14.04) [universe]
multimedia framework from KF5 - metapackage
phonon4qt5-backend-null (4:4.7.80-0ubuntu1~ubuntu14.04)
multimedia framework from KF5 - null back-end (no real back-end)
phonon4qt5-backend-vlc (0.7.80-0ubuntu1~ubuntu14.04) [universe]
Phonon4Qt5 VLC backend