» Ubuntu » Packages » trusty (14.04LTS) » text » libxml2-utils
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ Source: libxml2  ]

Package: libxml2-utils (2.9.1+dfsg1-3ubuntu4.8 and others) [security]

Links for libxml2-utils

Screenshot

Ubuntu Resources:

Download Source Package libxml2:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

XML utilities

Other Packages Related to libxml2-utils

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.17) [arm64, ppc64el]
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
    dep: libc6 (>= 2.7) [not arm64, ppc64el]
  • dep: libreadline6 (>= 6.0)
    GNU readline and history libraries, run-time libraries
  • dep: libxml2 (>= 2.9.0)
    GNOME XML library

Download libxml2-utils

Download for all available architectures
Architecture Version Package Size Installed Size Files
amd64 2.9.1+dfsg1-3ubuntu4.8 34.0 kB185.0 kB [list of files]
arm64 2.9.1+dfsg1-3ubuntu4 31.0 kB183.0 kB [list of files]
armhf 2.9.1+dfsg1-3ubuntu4 32.9 kB166.0 kB [list of files]
i386 2.9.1+dfsg1-3ubuntu4.8 32.7 kB179.0 kB [list of files]
powerpc 2.9.1+dfsg1-3ubuntu4 31.3 kB186.0 kB [list of files]
ppc64el 2.9.1+dfsg1-3ubuntu4 32.8 kB191.0 kB [list of files]