» Ubuntu » Packages » trusty (14.04LTS) » misc » lsb-invalid-mta
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: lsb  ]

Package: lsb-invalid-mta (4.1+Debian11ubuntu6)

Links for lsb-invalid-mta

Screenshot

Ubuntu Resources:

Download Source Package lsb:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Linux Standard Base sendmail dummy

Other Packages Related to lsb-invalid-mta

  • depends
  • recommends
  • suggests
  • sug: lsb
    Linux Standard Base 4.1 support package

Download lsb-invalid-mta

Download for all available architectures
Architecture Package Size Installed Size Files
all 5.0 kB66.0 kB [list of files]