» Ubuntu » Packages » trusty (14.04LTS) » libs » qtdeclarative5-qtquick2-plugin
raring  ] [  saucy  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]

Package: qtdeclarative5-qtquick2-plugin (5.2.1-3ubuntu15)

Links for qtdeclarative5-qtquick2-plugin

Screenshot

Ubuntu Resources:

Download Source Package qtdeclarative-opensource-src:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Mail Archive)
  • Fathi Boudra
  • Modestas Vainius
  • Sune Vuorela
  • Pino Toscano
  • Lisandro Damián Nicanor Pérez Meyer
  • Timo Jyrinki

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Qt 5 Qt Quick 2 QML plugin

Other Packages Related to qtdeclarative5-qtquick2-plugin

  • depends
  • recommends
  • suggests
  • enhances

Download qtdeclarative5-qtquick2-plugin

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 33.3 kB295.0 kB [list of files]
i386 33.4 kB294.0 kB [list of files]