» Ubuntu » Packages

Error

two or more packages specified (gobjc++-multilib hardy-updates)