» Ubuntu » Packages

Error

two or more packages specified (language-pack-kde-an-base hardy-updates)