» Ubuntu » Packages

Error

two or more packages specified (libfishsound1-dev hardy-updates)