» Ubuntu » Packages

Error

two or more packages specified (libswscale1d hardy-updates)