» Ubuntu » Packages

Error

two or more packages specified (aptitude-doc-ja hardy)