» Ubuntu » Packages

Error

two or more packages specified (avrdude-doc hardy)