» Ubuntu » Packages

Error

two or more packages specified (libcore++-doc hardy)