» Ubuntu » Packages

Error

two or more packages specified (libgocr-doc hardy)