» Ubuntu » Packages

Error

two or more packages specified (libtransaction-simple-ruby-doc hardy)