» Ubuntu » Packages

Error

two or more packages specified (postgresql-doc-8.2 hardy)