» Ubuntu » Packages

Error

two or more packages specified (wx2.6-doc hardy)