» Ubuntu » Packages

Error

two or more packages specified (eclipse-rcp-nls hardy)