» Ubuntu » Packages

Error

two or more packages specified (g77-3.4-doc hardy)