» Ubuntu » Packages

Error

two or more packages specified (libfaac-dev hardy)