» Ubuntu » Packages

Error

two or more packages specified (libgems-ruby1.8 hardy)