» Ubuntu » Packages

Error

two or more packages specified (libgnomebt0 hardy)