» Ubuntu » Packages

Error

two or more packages specified (libopenipmi-dev hardy)